Lógica,
Alguém para conversa:
Qual e seu nome:
E sua idade

2 Respostas

Resposta de: ,

visualg

algoritmo "calcular"

var

n1: inteiro, n2: inteiro, n3: inteiro, n4: inteiro, soma = 0, prod = 0

inicio

escreval("digite o primeiro numero: ")

              leia(n1)

escreval("digite o segundo numero: ")

              leia(n2)

escreval("digite o terceiro numero: ")

              leia(n3)

escreval("digite o quarto numero: ")

              leia(n4)


soma = n1 + n3

prod = n2 * n4

escreval("resultado da soma é: ",soma)

escreval("resultado do produto é: ",prod)


fimalgoritmo

Resposta de: ,

jules ostin (anne hathaway) é a criadora de um bem-sucedido site de venda de roupas que, apesar de ter apenas 18 meses, já tem mais de duas centenas de funcionários. ela leva uma vida bastante atarefada, devido às exigências do cargo e ao fato de gostar de manter contato com o público., doe roupas e faça a diferença.

Resposta de: ,
Foi no ano de 1928 em amsterdã ,brasil esteve ausente devido à crise econômica que o país atravessava, não dispondo de recursos para enviar uma delegação que pudesse representar a nação.


att.
Resposta de: ,
Ésó fazer a distância q ela percorreu e dividir por quantos metrs por minuto q ela faz, ou seja 6000 metros dividido por 150 q é o equivalente a um minuto a resposta vai sair em minutos. blz